あなたのWordPressのバージョンはなに?バージョン4.7.0・4.7.1には重大なセキュリティホールがあります!

WordPressのバージョンが4.7.0・4.7.1の方は早急にアップデートを!

情報処理推進機構によると、WordPressの4.7.0または4.7.1にセキュリティホールが見つかっていると報告さています。

WordPress.org が提供する WordPress は、オープンソースのCMS(コンテンツマネジメントシステム)です。
WordPress には、REST API の処理に起因する脆弱性が存在します。

本脆弱性が悪用された場合、遠隔の第三者によって、サーバ上でコンテンツを改ざんされる可能性があります。

管理画面ログイン後の右下に現在のバージョンが記載されているので
もし該当するかたは早急にアップグレードしましょう。

スポンサーリンク

シェアする

  • このエントリーをはてなブックマークに追加

フォローする